<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="AP "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Floating Newport attraction Undersea Gardens to close - KTVZ</title> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="PORTLAND, Ore. (AP) &#x2014; A floating Newport&amp;nbsp;tourist attraction is set to close after more than 50 years in business." lang="en-US" /> <meta name="keywords" content="newport,News,Top Stories,Oregon,Oregon-Northwest,Business" lang="en-US" /> <meta property="og:title" content="Floating Newport attraction Undersea Gardens to close"/><meta property="og:description" content="PORTLAND, Ore. (AP) — A floating Newport&nbsp;tourist attraction is set to close after more than 50 years in business. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ktvz.com/news/floating-newport-attraction-undersea-gardens-to-close/1116274140"/><meta property="og:image" content="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KTVZ"/><meta property="fb:app_id" content=""/><meta property="article:section" content="News"/><meta property="article:tag" content="newport"/><meta property="article:published_time" content="2019-09-03T00:23:33+00:00"/><meta property="article:modified_time" content="2019-09-03T00:23:33+00:00"/><meta property="article:expiration_time" content="2293-06-17T00:23:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Floating Newport attraction Undersea Gardens to close"/><meta name="twitter:description" content="PORTLAND, Ore. (AP) — A floating Newport&nbsp;tourist attraction is set to close after more than 50 years in business. "/><meta name="twitter:site" content="KTVZ"/><meta name="twitter:image" content="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.ktvz.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190903 00:23:33"/><Attribute name="edate" value="1567470213565"/><Attribute name="edateformat" value="20190903 00:23:33"/><Attribute name="sdate" value="1567470213544"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Business"/><Attribute name="Category" value="Oregon"/><Attribute name="Category" value="Oregon-Northwest"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="PORTLAND, Ore. (AP) — A floating Newport&nbsp;tourist attraction is set to close after more than 50 years in business. "/><Attribute name="Headline" value="Floating Newport attraction Undersea Gardens to close"/><Attribute name="Keywords" value="newport,News,Top Stories,Oregon,Oregon-Northwest,Business"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190903 00:23:33"/><Attribute name="PubDate" value="20190903 00:23:33"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="39277625"/><Attribute name="Caption" value="<p>(Photo: Undersea Gardens/Facebook)&nbsp;</p> "/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="1116274115"/><Attribute name="URL" value="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_160_90.jpg"/><Attribute name="Title" value="Undersea+Gardens"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https://www.ktvz.com/news/floating-newport-attraction-undersea-gardens-to-close/1116274140" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;npgmaintheme_WAR_npgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=npgmaintheme_WAR_npgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1567468705000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=npgmaintheme_WAR_npgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1567468705000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;ktvz&#x2e;com&#x2f;npg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;npgmaintheme_WAR_npgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1567468816000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/favicon.ico"> <link rel="apple-touch-icon" href="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,400|Roboto+Slab:400" rel="stylesheet" /> <!-- JS --> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KTVZ" , "logo": { "@type": "ImageObject", "url": "https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/KTVZ%20Logo_3395629_ver1.0.png" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ktvz.com/news/floating-newport-attraction-undersea-gardens-to-close/1116274140" } , "headline": "Floating Newport attraction Undersea Gardens to close", "description": "PORTLAND, Ore. (AP) &#x2014; A floating Newport&amp;nbsp;tourist attraction is set to close after more than 50 years in business.", "author": { "@type": "Person", "name": "#printStr($author.authorFirstName) #printStr($author.authorLastName)" }, "datePublished": "2019-09-02T17:23:33-0700", "dateModified": "2019-09-02T17:23:33-0700", "articleBody": "&amp;lt;p&amp;gt;PORTLAND, Ore. (AP) &amp;#x2014; A floating Newport&amp;amp;nbsp;tourist attraction is set to close after more than 50 years in business.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;The Oregonian/Oregon Live&amp;amp;nbsp;&amp;lt;a href=&amp;#034;https://www.oregonlive.com/travel/2019/09/undersea-gardens-closing-after-more-than-50-years-on-the-oregon-coast.html&amp;#034; target=&amp;#034;_blank&amp;#034;&amp;gt;reports&amp;lt;/a&amp;gt;&amp;amp;nbsp;that Undersea Gardens is scheduled to end operations next Sunday.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Owner Mariner Square announced the closure of the attraction in Newport&amp;#039;s Historic Bayfront on social media Sunday.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Undersea Gardens will be open for free public tours this week,&amp;amp;nbsp;while its dive shows ended Monday.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;The gift shop will remain open until Oct. 11.&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Mariner Square says it is renovating its other two attractions, The Wax Works and Ripley&amp;#039;s Believe it or Not!&amp;lt;/p&amp;gt;&amp;lt;p&amp;gt;Undersea Gardens opened in 1966 as a floating &amp;#034;people-quarium&amp;#034; allowing visitors inside the attraction to look out and view sea life in Yaquina Bay, 115 miles (185 kilometers) southwest of Portland.&amp;lt;/p&amp;gt;", "image": { "@type": "ImageObject", "url": "https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- begin: TOP HEAD JS --> <script>var _head_start=new Date();</script> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 4},getRevision:function(){return"537.36"},getVersion:function(){return"4.0"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return true},isMac:function(){return false},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.ktvz.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10141821"},getCompanyGroupId:function(){return"10141863"},getUserId:function(){return"10141824"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"40173761"},getLayoutId:function(){return"5"},getLayoutURL:function(){return"https://www.ktvz.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"40167906"},getScopeGroupIdOrLiveGroupId:function(){return"40167906"},getParentGroupId:function(){return"40167906"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.ktvz.com/npg-main-theme/images"},getPathThemeRoot:function(){return"/npg-main-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=40167906&refererPlid=40173761"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2ektvz\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=npgmaintheme_WAR_npgmaintheme&colorSchemeId=08&minifierType=js&languageId=en_US&b=6102&t=1567468862000"},getBaseURL:function(){return"https://www.ktvz.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1567468862000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=npgmaintheme_WAR_npgmaintheme&colorSchemeId=08&minifierType=js&languageId=en_US&b=6102&t=1567468862000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="ghJOGP4y";Liferay.currentURL="\x2fnews\x2ffloating-newport-attraction-undersea-gardens-to-close\x2f1116274140";Liferay.currentURLEncoded="%2Fnews%2Ffloating-newport-attraction-undersea-gardens-to-close%2F1116274140";</script> <script src="/html/js/barebone.jsp?themeId=npgmaintheme_WAR_npgmaintheme&amp;colorSchemeId=08&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.12.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.12.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_Vqq9XwnwxODQ","56_INSTANCE_Tq61iXX0iEQv","101","56_INSTANCE_kWuSkl7dy5CQ","56_INSTANCE_xENM6EB6HOoo","56_INSTANCE_6NWWaaErrZ29","56_INSTANCE_WHGuB7B08lFq","56_INSTANCE_cqd2OWpz6rNV","56_INSTANCE_IjjsG444wIPQ","56_INSTANCE_wngTiyM6QMTu","56_INSTANCE_5pUbMrACJ13w","56_INSTANCE_qNkfP7OLrsXZ","56_INSTANCE_9lZFcVrEsg3Y","56_INSTANCE_38BNSV9bEFg1","56_INSTANCE_e7uFfIPErKL5","56_INSTANCE_gl3qXkXx0tsp"];</script> <!-- No service worker configured for this site --> <!-- Remain the same as old one --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KTVZ"},getParentGroupName:function(){return"KTVZ"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.12.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/ktvz/create-story?type=story&storyId=";var viewNonstoryUrl="/web/ktvz-staging/-/";var viewGalleryUrl="/group/ktvz/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=40167911;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"40167919"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"40167911"};</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.ktvz.com/news/floating-newport-attraction-undersea-gardens-to-close/1116274140",pageType:"story",pageKeywords:"newport",articleId:"1116274140",adUnitSubName:"/news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});</script> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="KTVZ:UA-19608490-1,Client:UA-19608492-1,KTVZ2:UA-17425960-1";var j="LAKANA:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="ktvz.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(h){var m="KTVZ";var n="";var j="none";var l="none";var d="none";var f="none";var e="none";var i="none";var g="responsive";n="story";j="AP ";l="1116274140";d="KTVZ";f="News";e="core";i="none";if(n==null||n==""){n="article"}if(j==null||j==""){j="none"}if(l==null||l==""){l="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(i==null||i==""){i="none"}var k=[{name:"dimension1",value:e},{name:"dimension2",value:m},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:l},{name:"dimension6",value:d},{name:"dimension7",value:j},{name:"dimension8",value:i},{name:"dimension9",value:g}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(k)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <script src="//apv-launcher.minute.ly/api/launcher/MIN-30410.js" async></script><!-- Google Tag Manager ktvz.com --><script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MZD5C56");</script><!-- End Google Tag Manager --> <script>(function(){var a="009724153284045582420:kyi7ouc51qq";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <!-- begin Amazon A9 script --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/ktvz")}})();</script> <script>(function(){EP.Util.DDL=EP.Util.DDL||{};EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX=false})();</script> <!-- Head client custom content --> <!-- Begin: BlueConic script --> <script src="//cdn.blueconic.net/npgco.js"></script> <script>if(typeof Storage!=="undefined"){window.googletag.cmd.push(function(){var a=localStorage.getItem("bcDFPTargetingParams");if(a){var b=JSON.parse(a);EP.frameworks.jQuery.each(b,function(c,d){window.googletag.pubads().setTargeting(d.key,d.value)})}})};</script> <!-- End: BlueConic script --></head> <body class="ktvz-skin controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.ktvz.com/weather"> <span class="region">Bend</span> <h4 class="forecast">86&deg;<i class=" lwi lwi-day-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KTVZ"><img src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/KTVZ%20Logo_3395629_ver1.0.png" alt="KTVZ" /><div class="site-logo-wrapper" style="background:url(https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/KTVZ%20Logo_3395629_ver1.0.png)"></div></a></div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field"/> <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a> </form> <script>(function(b,a){window.setTimeout(function(){var f=b("#site-search-mobile__form"),c=b("#site-search-mobile__field"),e=b("#site-search-mobile__button");var d=function(h){h.preventDefault();var g=c.val().trim();if(g!==""){window.location="/search?q="+g}};e.on("click",d);f.on("submit",d);c.on("keydown",function(g){if(g.keyCode===13){d(g)}})},0)})(jQuery,AUI());</script> </div> <ul class="weather"> <li><a href="https://www.ktvz.com/weather"> <h5 class="region">Bend</h5> <h4 class="forecast">86&deg;<i class=" lwi lwi-day-sunny small " style=" "></i></h4> </a></li> <li><a href="https://www.ktvz.com/weather"> <h5 class="region">Redmond</h5> <h4 class="forecast">87&deg;<i class=" lwi lwi-day-sunny small " style=" "></i></h4> </a></li> </ul> </div> </div> </div> <nav id="site-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li><a href="https://www.ktvz.com/home">Home</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a> <a href="https://www.ktvz.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a> <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.ktvz.com/news/central-oregon">C. Oregon</a></li> <li><a href="https://www.ktvz.com/news/fire-alert">Fire Alert</a></li> <li><a href="https://www.ktvz.com/news/oregon-northwest">Oregon/NW</a></li> <li><a href="https://www.ktvz.com/news/national-news">U.S./World</a></li> <li><a href="https://www.ktvz.com/polls">KTVZ.COM Poll</a></li> <li><a href="https://www.ktvz.com/livestream">Livestream Newscasts</a></li> <li><a href="https://www.ktvz.com/special-coverage">Live Special Coverage</a></li> <li><a href="https://www.ktvz.com/news/crime-stoppers">Crime Stoppers</a></li> <li><a href="https://www.ktvz.com/news/special-reports">Special Reports</a></li> <li><a href="https://www.ktvz.com/news/galleries">Slideshows</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/major-search-finds-missing-man-s-body-west-of-redmond/1116039642" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/01/Chad%20Hurtley%20DCSO_1567402900085.jpg_39273605_ver1.0_160_90.jpg" data-srcset="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/01/Chad%20Hurtley%20DCSO_1567402900085.jpg_39273605_ver1.0_640_360.jpg 640w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/01/Chad%20Hurtley%20DCSO_1567402900085.jpg_39273605_ver1.0_320_180.jpg 320w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/01/Chad%20Hurtley%20DCSO_1567402900085.jpg_39273605_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Major&#x20;search&#x20;finds&#x20;missing&#x20;man&#x27;s&#x20;body&#x20;west&#x20;of&#x20;Redmond" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/major-search-finds-missing-man-s-body-west-of-redmond/1116039642" > Major search finds missing man's body west of Redmond </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/hurricane-dorian-hammers-bahamas-heads-toward-us/1116096289" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/via%20NOAA%20Hurricane%20Dorian%20cone%20as%20of%20Mon%20Sep%202%20at%204am%20ET_1567411123987.jpg.jpg.jpg_39275941_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/via%20NOAA%20Hurricane%20Dorian%20cone%20as%20of%20Mon%20Sep%202%20at%204am%20ET_1567411123987.jpg.jpg.jpg_39275941_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/via%20NOAA%20Hurricane%20Dorian%20cone%20as%20of%20Mon%20Sep%202%20at%204am%20ET_1567411123987.jpg.jpg.jpg_39275941_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/via%20NOAA%20Hurricane%20Dorian%20cone%20as%20of%20Mon%20Sep%202%20at%204am%20ET_1567411123987.jpg.jpg.jpg_39275941_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Hurricane&#x20;Dorian&#x20;kills&#x20;5&#x20;people&#x20;in&#x20;Bahamas&#x2c;&#x20;prime&#x20;minister&#x20;says" /> </div> </div> </figure> </a> <small class="copyright">NOAA</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/hurricane-dorian-hammers-bahamas-heads-toward-us/1116096289" > Hurricane Dorian kills 5 people in Bahamas, prime minister says </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/national-world/coast-guard-responds-to-boat-fire-off-santa-cruz/1116141352" >8 dead, dozens missing in California dive-boat fire, officials say</a></li> <li><a href="/news/meet-buck-osp-s-new-k-9-partner-to-catch-poachers/1116265754" >Meet Buck, OSP's new K-9 partner to catch poachers</a></li> <li><a href="/news/prescribed-burn-near-walton-lake-moved-up-to-tuesday/1116238788" >Prescribed burn near Walton Lake moved up to Tuesday</a></li> <li><a href="/news/prineville-drivers-charged-in-pair-of-rollover-crashes/1116205883" >Prineville drivers charged in pair of rollover crashes</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a> <a href="https://www.ktvz.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a> <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.ktvz.com/weather/interactive-radar">Interactive Radar</a></li> <li><a href="https://www.ktvz.com/weather/alerts">Alerts</a></li> <li><a href="https://www.ktvz.com/weather/cameras">Webcams</a></li> <li><a href="https://www.ktvz.com/weather/roads">ODOT TripCheck</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/national-world/hurricane-dorian-barrels-toward-southeast-us/1116206824" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Hurricane&#x20;Dorian&#x20;barrels&#x20;toward&#x20;Southeast&#x20;US" /> </div> </div> </figure> </a> <small class="copyright">CNN Video</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/national-world/hurricane-dorian-barrels-toward-southeast-us/1116206824" > Hurricane Dorian barrels toward Southeast US </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/high-water-during-hurricane-dorian-in-bahamas/1116199972" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="High&#x20;water&#x20;during&#x20;Hurricane&#x20;Dorian&#x20;in&#x20;Bahamas" /> </div> </div> </figure> </a> <small class="copyright">Steve Pece/ Twitter via CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/high-water-during-hurricane-dorian-in-bahamas/1116199972" > High water during Hurricane Dorian in Bahamas </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/weather/power-companies-send-crews-to-florida/1116040149" >Power companies send crews to Florida</a></li> <li><a href="/weather/beachgoers-enjoy-water-ahead-of-dorian/1116040785" >Beachgoers enjoy water ahead of Dorian</a></li> <li><a href="/weather/floodwater-pours-into-kansas-home/1116011398" >Floodwater pours into Kansas home</a></li> <li><a href="/weather/health-minute-what-to-have-in-your-hurricane-kit/1116019650" >Health Minute: What to have in your hurricane kit</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-video" href="#"></a> <a href="https://www.ktvz.com/videos" data-dropdown="drop-nav-video" data-options="is_hover:true; hover_timeout:1000">Video</a> <div id="drop-nav-video" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.ktvz.com/video/central-oregon">Central Oregon</a></li> <li><a href="https://www.ktvz.com/livestream">Livestream Newscasts</a></li> <li><a href="https://www.ktvz.com/special-coverage">Live Special Coverage</a></li> <li><a href="https://www.ktvz.com/video/entertainment">Entertainment</a></li> <li><a href="https://www.ktvz.com/video/money">Money</a></li> <li><a href="https://www.ktvz.com/video/sports">Sports</a></li> <li><a href="https://www.ktvz.com/video/technology">Technology</a></li> <li><a href="https://www.ktvz.com/video/national">U.S./World</a></li> <li><a href="https://www.ktvz.com/video/weather">Weather</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/national-world/hurricane-dorian-barrels-toward-southeast-us/1116206824" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/02/Dorian%20in%20Bahamas_1567453326152.jpg.jpg.jpg_39277239_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Hurricane&#x20;Dorian&#x20;barrels&#x20;toward&#x20;Southeast&#x20;US" /> </div> </div> </figure> </a> <small class="copyright">CNN Video</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/national-world/hurricane-dorian-barrels-toward-southeast-us/1116206824" > Hurricane Dorian barrels toward Southeast US </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/high-water-during-hurricane-dorian-in-bahamas/1116199972" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2019/09/01/Bahamas%20Dorian_1567387910400.jpg.jpg.jpg_39273184_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="High&#x20;water&#x20;during&#x20;Hurricane&#x20;Dorian&#x20;in&#x20;Bahamas" /> </div> </div> </figure> </a> <small class="copyright">Steve Pece/ Twitter via CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/weather/high-water-during-hurricane-dorian-in-bahamas/1116199972" > High water during Hurricane Dorian in Bahamas </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/national-world/mayday-call-i-cant-breathe/1116200504" >Mayday call: ‘I can't breathe'</a></li> <li><a href="/weather/power-companies-send-crews-to-florida/1116040149" >Power companies send crews to Florida</a></li> <li><a href="/weather/beachgoers-enjoy-water-ahead-of-dorian/1116040785" >Beachgoers enjoy water ahead of Dorian</a></li> <li><a href="/news/national-world/suspect-in-custody-after-9-shot-at-football-game/1116041378" >Suspect in custody after 9 shot at football game</a></li> </ul> </div> </li> <li><a href="https://www.ktvz.com/sports">Sports</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a> <a href="https://www.ktvz.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle</a> <div id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.ktvz.com/homeworks">Homeworks</a></li> <li><a href="https://www.ktvz.com/lifestyle/entertainment">Entertainment</a></li> <li><a href="http://events.ktvz.com">Events calendar</a></li> <li><a href="https://www.ktvz.com/lifestyle/travel">Travel</a></li> <li><a href="https://www.ktvz.com/lifestyle/food">Food</a></li> <li><a href="https://www.ktvz.com/health">Health</a></li> <li><a href="https://www.ktvz.com/lifestyle/house-home">House/Home</a></li> <li><a href="https://www.ktvz.com/lifestyle/pets">Pets</a></li> <li><a href="https://www.ktvz.com/lifestyle/technology">Technology</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/lifestyle/identifying-separated-immigrant-families-could-take-years/1066381489" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/02/26/Family%20separation%20immigration.JPG_37988534_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2019/02/26/Family%20separation%20immigration.JPG_37988534_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2019/02/26/Family%20separation%20immigration.JPG_37988534_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2019/02/26/Family%20separation%20immigration.JPG_37988534_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="It&#x20;may&#x20;take&#x20;2&#x20;years&#x20;to&#x20;identify&#x20;thousands&#x20;of&#x20;separated&#x20;families&#x2c;&#x20;government&#x20;says" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/lifestyle/identifying-separated-immigrant-families-could-take-years/1066381489" > It may take 2 years to identify thousands of separated families, government says </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/lifestyle/volvo-van-banksy-graffitied-up-for-auction/1116210393" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://static.lakana.com/npg-global-us-east-1/photo/2018/10/08/Banksy_painting_shreds_39277295_ver1.0_160_90.jpg" data-srcset="https://static.lakana.com/npg-global-us-east-1/photo/2018/10/08/Banksy_painting_shreds_39277295_ver1.0_640_360.jpg 640w, https://static.lakana.com/npg-global-us-east-1/photo/2018/10/08/Banksy_painting_shreds_39277295_ver1.0_320_180.jpg 320w, https://static.lakana.com/npg-global-us-east-1/photo/2018/10/08/Banksy_painting_shreds_39277295_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Volvo&#x20;van&#x20;Banksy&#x20;graffitied&#x20;up&#x20;for&#x20;auction" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/lifestyle/volvo-van-banksy-graffitied-up-for-auction/1116210393" > Volvo van Banksy graffitied up for auction </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/weather/hurricane-dorian-is-impacting-travelers/1116144386" >How Hurricane Dorian is impacting travelers</a></li> <li><a href="/news/national-world/british-pm-and-partner-adopt-rescue-puppy/1116143511" >British PM and partner adopt rescue puppy</a></li> <li><a href="/lifestyle/automotive/electric-vehicles-changing-all-cars-looks/1116142704" >Electric vehicles changing all cars' looks</a></li> <li><a href="/lifestyle/travel/worlds-longest-cruise-sets-sail-from-london/1116124871" >World's longest cruise sets sail from London</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a> <a href="https://www.ktvz.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community</a> <div id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.ktvz.com/clear-the-shelters">Clear the Shelters</a></li> <li><a href="https://www.ktvz.com/ask-the-expert">Ask the Expert</a></li> <li><a href="https://www.ktvz.com/nowhiring">Now Hiring</a></li> <li><a href="https://www.ktvz.com/community/one-class-at-a-time">One Class at a Time</a></li> <li><a href="http://kfxo.upickem.net/engine/Welcome.aspx?contestid=118353">Pay it Forward</a></li> <li><a href="https://www.ktvz.com/community/21-cares-for-kids">21 Cares for Kids</a></li> <li><a href="https://www.ktvz.com/lets-talk">Let's Talk</a></li> <li><a href="https://www.ktvz.com/community/billboard">Community Billboard</a></li> <li><a href="https://www.ktvz.com/community/community-links">Community Links</a></li> <li><a href="https://www.ktvz.com/news/pump-patrol">Pump Patrol</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/get-2-weeks-ready-during-national-preparedness-month/1116214702" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Two%20weeks%20ready%20Oregon%20OEM_1567455473898.jpg_39273673_ver1.0_160_90.jpg" data-srcset="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Two%20weeks%20ready%20Oregon%20OEM_1567455473898.jpg_39273673_ver1.0_640_360.jpg 640w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Two%20weeks%20ready%20Oregon%20OEM_1567455473898.jpg_39273673_ver1.0_320_180.jpg 320w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Two%20weeks%20ready%20Oregon%20OEM_1567455473898.jpg_39273673_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Get&#x20;&#x27;2&#x20;Weeks&#x20;Ready&#x27;&#x20;during&#x20;National&#x20;Preparedness&#x20;Month" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/get-2-weeks-ready-during-national-preparedness-month/1116214702" > Get '2 Weeks Ready' during National Preparedness Month </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/united-way-plans-unique-downtown-bend-event-party/1115563761" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/08/31/United%20Way%20Over%20the%20Edge_1567305516211.jpg_39268033_ver1.0_160_90.jpg" data-srcset="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/08/31/United%20Way%20Over%20the%20Edge_1567305516211.jpg_39268033_ver1.0_640_360.jpg 640w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/08/31/United%20Way%20Over%20the%20Edge_1567305516211.jpg_39268033_ver1.0_320_180.jpg 320w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/08/31/United%20Way%20Over%20the%20Edge_1567305516211.jpg_39268033_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="United&#x20;Way&#x20;plans&#x20;unique&#x20;downtown&#x20;Bend&#x20;event&#x2c;&#x20;party" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/united-way-plans-unique-downtown-bend-event-party/1115563761" > United Way plans unique downtown Bend event, party </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/odot-school-time-lesson-together-we-roll-safely/1114953148" >ODOT school-time lesson: Together we roll ... safely</a></li> <li><a href="/news/construction-cos-gather-school-supplies-in-prineville/1114814957" >Construction cos. gather school supplies in Prineville</a></li> <li><a href="/news/blm-releases-annual-illustrated-almanac/1114797629" >BLM releases annual illustrated almanac</a></li> <li><a href="/news/market-joins-national-family-meals-month-effort/1114746385" >Market joins 'National Family Meals Month' effort</a></li> </ul> </div> </li> <li><a href="https://www.ktvz.com/marketplace/contests/rules">Play</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-share" href="#"></a> <a href="https://www.ktvz.com/share" data-dropdown="drop-nav-share" data-options="is_hover:true; hover_timeout:1000">Share</a> <ul id="drop-nav-share" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.ktvz.com/share">Submit Tips/Pics/Video</a></li> <li><a href="https://www.ktvz.com/community/sunrise-birthdays">Sunrise Birthdays</a></li> <li><a href="https://www.ktvz.com/about/apps">Download Our Apps</a></li> <li><a href="https://www.ktvz.com/email-signup">Email Alerts Sign-up</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a> <a href="https://www.ktvz.com/about/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a> <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.ktvz.com/about/contact-us">Contact Info</a></li> <li><a href="https://www.ktvz.com/about/advertise-with-us">Advertise with Us</a></li> <li><a href="https://www.ktvz.com/meet-the-team">News Team</a></li> <li><a href="https://www.ktvz.com/about/receiving-ktvz">Receiving KTVZ</a></li> <li><a href="https://www.ktvz.com/email-signup">Email Alerts Sign-up</a></li> <li><a href="https://www.ktvz.com/about/apps">Download Our Apps</a></li> <li><a href="https://www.ktvz.com/about/closed-captioning">Closed Captioning</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ktvz">KTVZ FCC File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kfxo-cd">KFXO FCC File</a></li> <li><a href="https://recruiting.adp.com/srccar/public/RTI.home?c=1059541&d=External-Corporate&city=%22Bend%22">Careers/Internships</a></li> <li><a href="https://www.ktvz.com/about/careers">EEO Files</a></li> <li><a href="https://ktvzengineering.wordpress.com/">On-Air Status</a></li> <li><a href="https://www.ktvz.com/tv-listings">TV Listings</a></li> </ul> </li> </ul> <div class="site-search show-for-large-up"> <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-8-4-12-8-4-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Vqq9XwnwxODQ_" > <span id="p_56_INSTANCE_Vqq9XwnwxODQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_M-OUTOFPAGE_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-166791" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"ktvz","contentId":"","isCompanion":false,"isOOP":true,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-166791")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Tq61iXX0iEQv_" > <span id="p_56_INSTANCE_Tq61iXX0iEQv"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_57094724_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-172904" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"ktvz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-172904")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <section class="module mod-story "> <header class="mod-header"> <a href="/news" class="category">News</a> <h1 class="headline">Floating Newport attraction Undersea Gardens to close</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.ktvz.com/meet-the-team/ap/56826985">AP </a> <ul class="author-social"> <li><a href="mailto:1557544@kifi.example.org"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Sep 02, 2019 05:23 PM PDT</p> <p class="updated"><strong>Updated:</strong> Sep 02, 2019 05:23 PM PDT</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content livestream-player-align"> <!-- Geocode starts --> <aside class="mod-inline media "> <figure class="image"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <div class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center" src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_160_90.jpg" srcset="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_640_360.jpg 640w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_320_180.jpg 320w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_160_90.jpg 160w" sizes="160px" alt="Floating&#x20;Newport&#x20;attraction&#x20;Undersea&#x20;Gardens&#x20;to&#x20;close" /> </div> </div> </div> <small class="copyright"></small> </div> </a> <figcaption> (Photo: Undersea Gardens/Facebook)&nbsp; </figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" data-src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_160_90.jpg" data-srcset="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_1280_720.jpg 1280w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_640_360.jpg 640w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_320_180.jpg 320w, https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2019/09/02/Undersea%20Gardens_1567470060374.jpg_39277625_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Floating&#x20;Newport&#x20;attraction&#x20;Undersea&#x20;Gardens&#x20;to&#x20;close" /> </div> </div> </div> <small class="copyright"></small> </div> <figcaption> (Photo: Undersea Gardens/Facebook)&nbsp; </figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>PORTLAND, Ore. (AP) — A floating Newport&nbsp;tourist attraction is set to close after more than 50 years in business.</p><p>The Oregonian/Oregon Live&nbsp;<a href="https://www.oregonlive.com/travel/2019/09/undersea-gardens-closing-after-more-than-50-years-on-the-oregon-coast.html" target="_blank">reports</a>&nbsp;that Undersea Gardens is scheduled to end operations next Sunday.</p><p>Owner Mariner Square announced the closure of the attraction in Newport's Historic Bayfront on social media Sunday.</p><p>Undersea Gardens will be open for free public tours this week,&nbsp;while its dive shows ended Monday.</p><p>The gift shop will remain open until Oct. 11.</p><p>Mariner Square says it is renovating its other two attractions, The Wax Works and Ripley's Believe it or Not!</p><p>Undersea Gardens opened in 1966 as a floating "people-quarium" allowing visitors inside the attraction to look out and view sea life in Yaquina Bay, 115 miles (185 kilometers) southwest of Portland.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=7,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,f=75,c=0,d={baseAdUnitPath:"ktvz",contentId:"",isCompanion:true,isOOP:false,networkID:"6123",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var e=0;e<b;e++){var g=$(h[e]).text().length;if(g>f){c++}if(c===j){var a="story-body-ad-"+e+"-"+Date.now()*e+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[e]);EP.Utils.AdUtils.createIncrementingContent(d,$("#"+a),"append");c=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kWuSkl7dy5CQ_" > <span id="p_56_INSTANCE_kWuSkl7dy5CQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_134854826_1.0"> <div id="contentad19950"></div> <script type="text/javascript">(function(g){var f={id:"8c7247f6-eee6-46d9-9bba-3e51be402622",d:"a3R2ei5jb20=",wid:"19950",cb:(new Date()).getTime()};var a=[];for(var b in f){a.push(b+"="+encodeURIComponent(f[b]))}var c=g.createElement("script");c.type="text/javascript";c.async=true;var e="https:"==document.location.protocol?"https":"http";c.src=e+"://api.content-ad.net/Scripts/widget2.aspx?"+a.join("&");g.getElementById("contentad19950").appendChild(c)})(document);</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_xENM6EB6HOoo_" > <span id="p_56_INSTANCE_xENM6EB6HOoo"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_63998861_1.0"> <!--get page comments flag from storyBean --> <!-- COMMENTING --> <a href="https://help.disqus.com/customer/portal/articles/1753105-basic-rules-for-disqus-powered-profiles-and-discussions"><i>By clicking Submit users are agreeing to follow the Terms of Service</i></a> <div id="disqus_thread"></div> <script type="text/javascript">var disqus_shortname="ktvzcom";var disqus_identifier="https://www.ktvz.com/news/floating-newport-attraction-undersea-gardens-to-close/1116274140";var disqus_title="Floating Newport attraction Undersea Gardens to close";var disqus_url="https://www.ktvz.com/news/floating-newport-attraction-undersea-gardens-to-close/1116274140";var disqus_container_id="disqus_thread";(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="//"+disqus_shortname+".disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)})();</script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> <!-- END COMMENTING --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6NWWaaErrZ29_" > <span id="p_56_INSTANCE_6NWWaaErrZ29"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_108388937_1.0"> <div style="padding: 15px; text-align: center;"><script type="text/javascript">var bannersnack_embed={hash:"bc3qbmfmz",width:640,height:60,t:1550001560,userId:9345027,responsive:true,type:"html5"};</script> <script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_WHGuB7B08lFq_" > <span id="p_56_INSTANCE_WHGuB7B08lFq"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_698124520_1.1"> <div class="baron-weather-widget" id="baron-div-current" style="height: 180px; width: 320px; margin-bottom:20px;"><iframe frameborder="0" height="100%" id="baron-iframe-current" marginheight="0" marginwidth="0" name="map-widget" scrolling="no" src="https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/pages/n2.adaptive/currents/index.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/c24e3b21-6aab-46c0-ba23-dfcec32405b8/live/init.js&amp;initjsonvar=initdata" style="position: static; top: 0; left: 0;" width="100%">no iframe support!</iframe></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_cqd2OWpz6rNV_" > <span id="p_56_INSTANCE_cqd2OWpz6rNV"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_108398713_1.0"> <div style="padding: 15px; text-align: center;"><script type="text/javascript">var bannersnack_embed={hash:"bzklwp3pr",width:300,height:100,t:1550002205,userId:9345027,responsive:true,type:"html5"};</script><script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_IjjsG444wIPQ_" > <span id="p_56_INSTANCE_IjjsG444wIPQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_M-MR1_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-188873" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"ktvz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-188873")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_wngTiyM6QMTu_" > <span id="p_56_INSTANCE_wngTiyM6QMTu"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_822221506_1.0"> <header class="mod-header"><h2>Recommended Stories</h2></header> <div class="mod-content" id="bc_mostpopular"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5pUbMrACJ13w_" > <span id="p_56_INSTANCE_5pUbMrACJ13w"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_M-MR2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-184170" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"ktvz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-184170")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_qNkfP7OLrsXZ_" > <span id="p_56_INSTANCE_qNkfP7OLrsXZ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_51182561_1.0"> <div id="circularhub_module_2604"></div><script src="//api.circularhub.com/2604/102149c4a9f72497/circularhub_module.js"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9lZFcVrEsg3Y_" > <span id="p_56_INSTANCE_9lZFcVrEsg3Y"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_134852190_1.0"> <!--<script src='https://www.googletagservices.com/tag/js/gpt.js'> googletag.pubads().definePassback('/6123/ktvz/in-article', [1, 1]).display(); </script>--> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_38BNSV9bEFg1_" > <span id="p_56_INSTANCE_38BNSV9bEFg1"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_DATASPHERE_ARTICLE_AD_1.0"> <div id="ds-homepage-adtag"> <script type="text/javascript">OAS_url="https://oascentral.datasphere.com";OAS_sitepage="ktvz/home";OAS_pos="Frame1";try{window.__dsns_=window.__dsns_||{};window.__dsns_.GetCookie=function(g){g+="=";for(var i=document.cookie.split(";"),f=0;f<i.length;f++){for(var h=i[f];h.charAt(0)==" ";){h=h.substring(1,h.length)}if(h.indexOf(g)==0){return h.substring(g.length,h.length)}}return null};OAS_query="KTVZ_COMMUNITY="+__dsns_.GetCookie("dsnscomm")}catch(e){OAS_query=""}var OAS_RN=new String(Math.random());var OAS_RNS=OAS_RN.substring(2,11);document.write('<script type="text/javascript" src="'+OAS_url+"/RealMedia/ads/adstream_jx.ads/"+OAS_sitepage+"/1"+OAS_RNS+"@"+OAS_pos+"?"+OAS_query+'"><\/script>');</script> <noscript> <a href="https://oascentral.datasphere.com/RealMedia/ads/click_nx.ads/ktvz/home/@Frame1?"> <img src="https://oascentral.datasphere.com/RealMedia/ads/adstream_nx.ads/ktvz/home/@Frame1?" border="0"> </a> </noscript> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_e7uFfIPErKL5_" > <span id="p_56_INSTANCE_e7uFfIPErKL5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_97336323_1.1"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-pagination" > <header class="mod-header"> <h2>Slideshows</h2> </header> <div class="mod-content"> <div id="amino-carousel-39564" class="owl-carousel owl-theme delay-bg-load "> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-september-2/70111609" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/08/29/OTD%20September%202%20-%20Bob%20Denver.jpg_39275309_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: September 2"> </figure> </a> <small class="copyright">Frank Micelotta/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-september-2/70111609" > On this day: September 2 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/10-gmail-innovations/1116050032" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Gmail_25265554_39274462_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="10 Gmail innovations"> </figure> </a> <small class="copyright">LICreate/iStock</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/10-gmail-innovations/1116050032" > 10 Gmail innovations </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-september-1/67994723" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/Dean%20Jones_35068136.jpg_39269735_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: September 1"> </figure> </a> <small class="copyright">Kevin Winter/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-september-1/67994723" > On this day: September 1 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news/national-news" class="meta category overlay">National & World</a> <a href="/news/national-world/gunman-drives-around-shooting-in-west-texas/1115580675" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2019/08/31/Odessa%20Texas%20locator%20from%20CNN_1567289017978.jpg.jpg.jpg_39268521_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="Gunman drives around shooting in West Texas"> </figure> </a> <small class="copyright">CNN</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/national-world/gunman-drives-around-shooting-in-west-texas/1115580675" > Gunman drives around shooting in West Texas </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-31/66997027" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/OTD%20August%2031%20-%20David%20Frost_25308566.jpg_39266433_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 31"> </figure> </a> <small class="copyright">Chatham House via Wikimedia Commons</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-31/66997027" > On this day: August 31 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-30/64967016" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/Wes%20Craven%20nu_35009314.jpg_39094730_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 30"> </figure> </a> <small class="copyright">Frazer Harrison/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-30/64967016" > On this day: August 30 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/worlds-top-travel-destinations/1114927515" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Plane%20landing%20on%20runway_25416252.jpg_39260585_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="World's top travel destinations"> </figure> </a> <small class="copyright">freeimages.com/krzysiuc</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/worlds-top-travel-destinations/1114927515" > World's top travel destinations </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-29/62878557" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/08/30/Gene-Wilder---blurb_39254155_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 29"> </figure> </a> <small class="copyright">Mark Hill/Turner via CNN</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-29/62878557" > On this day: August 29 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/worlds-most-socially-progressive-countries/1114478525" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Farming%20Crops%20Farm_25325470.jpg_39253233_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="World's most socially progressive countries"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/worlds-most-socially-progressive-countries/1114478525" > World's most socially progressive countries </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-28/61442377" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2017/08/24/Mr%20Fuji%20in%202012.jpg_39248088_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 28"> </figure> </a> <small class="copyright">DianesDigitals via Wikimedia Commons</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-28/61442377" > On this day: August 28 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-27/60646290" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/OTD%20August%2027%20-%20Hurricane%20Irene_21310250.jpg_39240441_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 27"> </figure> </a> <small class="copyright">NOAA</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-27/60646290" > On this day: August 27 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/most-expensive-cities-for-car-insurance/1113701457" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Minneapolis%20traffic%2C%20traffic_24395070.jpg_39239911_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="Most expensive cities for car insurance"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/most-expensive-cities-for-car-insurance/1113701457" > Most expensive cities for car insurance </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/most-expensive-states-to-own-a-home/1113694054" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2017/01/08/ktvz_NC21Logo_No%20Peacock_White_RGB%20CONL_1483943435915_5536325_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="Most expensive states to own a home"> </figure> </a> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/most-expensive-states-to-own-a-home/1113694054" > Most expensive states to own a home </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-26/59580748" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2017/08/27/Tobe%20Hooper%2C%20director%20of%20Texas%20Chainsaw%20Massacre.jpg_39233744_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 26"> </figure> </a> <small class="copyright">Michael Buckner/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-26/59580748" > On this day: August 26 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/10-best-us-cities-for-dating/1113338403" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Best%20Dating%20-%20Generic_9152162.jpg_39233160_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="10 best U.S. cities for dating"> </figure> </a> <small class="copyright">iStock/kevinruss﻿</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/10-best-us-cities-for-dating/1113338403" > 10 best U.S. cities for dating </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-25/58329876" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2017/08/28/Flooded%20Houston%20street%20from%20Hurricane%20Harvey.jpg.jpg_39229097_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 25"> </figure> </a> <small class="copyright">Joe Raedle/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-25/58329876" > On this day: August 25 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-24/55968180" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2018/08/10/Jay%20Thomas%20in%202011.jpg_39225553_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 24"> </figure> </a> <small class="copyright">Mike Coppola/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-24/55968180" > On this day: August 24 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/15-emerging-us-downtowns/1112502244" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Emerging%20downtowns%20-%20Denver_19522938.jpg_39220841_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="15 emerging U.S. downtowns"> </figure> </a> <small class="copyright">Kevork Djansezian/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/15-emerging-us-downtowns/1112502244" > 15 emerging U.S. downtowns </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-23/60247651" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/OTD%20August%2023%20-%20Muammar%20Gaddafi_16228672.jpg_39219726_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 23"> </figure> </a> <small class="copyright">Mass Communication Specialist 2nd Class Jesse B. Awalt/U.S. Navy via Wikimedia Commons</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-23/60247651" > On this day: August 23 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/on-this-day-august-22/60193335" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/OTD%20August%2022%20-%20highest-scoring%20MLB%20team_16201442.jpg_39213305_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="On this day: August 22"> </figure> </a> <small class="copyright">iStock/DegasMM</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/on-this-day-august-22/60193335" > On this day: August 22 </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news" class="meta category overlay">News</a> <a href="/news/school-violence-by-the-numbers/1112079548" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/Lone%20Star%20College%20stabbing_19680286.jpg_39212795_ver1.0_320_180.jpg"> <img src="https://www.ktvz.com/npg-main-theme/images/color-schemes/ktvz/placeholder/placeholder-16x9.jpg" alt="School violence: By the numbers"> </figure> </a> <small class="copyright">KPRC via CNN</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/school-violence-by-the-numbers/1112079548" > School violence: By the numbers </a> </h4> </div> </div> </div> </div> <script type="text/javascript">(function(b,a){a.use("owl",function(){var h=b("#amino-carousel-39564");var g=false;var d=7;var f=[640,2];var e=[1023,3];if(false){g=0?0:false}var c=false;h.owlCarousel({items:d,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:e,itemsMobile:f,paginationNumbers:c,autoPlay:g})})})(jQuery,AUI());</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gl3qXkXx0tsp_" > <span id="p_56_INSTANCE_gl3qXkXx0tsp"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40167906_M-LEADERBOARD2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-161263" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"ktvz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-161263")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KTVZ"><img src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/KTVZ%20Logo_3395629_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/KTVZ%20Logo_3395629_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="mailto:stories@ktvz.com"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/KTVZ"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KTVZ21"><i class="fa fa-facebook icon"></i></a></li> <li class="instagram"><a href="https://www.instagram.com/newschannel21/"><i class="fa fa-instagram icon"></i></a></li> </ul> <div class="site-logo secondary-logo"><a href="/" title="Go to KTVZ"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="https://www.lakana.com"><img src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/logo-lakana_3395507_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.cnn.com"><img src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/CNN-Logo_1460934553595_117535_ver1.0_3395508_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="http://www.wunderground.com/"><img src="https://media.ktvz.com/npg-ktvz-media-us-east-1/photo/2016/08/22/wundergroundLogo_348601_ver1.0_3395509_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="http://www.ktvz.com/news/ktvz-com-terms-of-use/68143635">Terms of Service</a></li> <li><a href="http://www.ktvz.com/about/privacy-policy/68279187">Privacy Policy</a></li> </ul> </div> <p class="copyright">&copy; 2019, NPG of Oregon, Inc. Bend, OR USA</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.ktvz.com/npg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1567468816000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 